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Basic Widefield Training  

UPRIGHT AND INVERTED MICROSCOPES 
Quick-start 

Guide 
 

Location:  
Training 

Microscopes 
Room 6.033 

 
FL1 & FL4 

Room 3.023 
 

(Updated: 16/1/2026) 

 

 

Acquisition 
Software: 

 
NIS Elements F 

 

SYSTEM HARDWARE SUMMARY 
Fluoro 1: Olympus BX51 Upright Microscope 
Fluoro 4: Nikon Ti-U Inverted Microscope 
Training Microscope (L): Olympus IX80 Inverted Microscope 
Training Microscope (R): Olympus BX51 Upright Microscope 
For more information go to the IMB Microscopy Website (https://imb.uq.edu.au/microscopy) 

Be mindful of what you are doing at ALL times:  The microscope and the lenses are delicate and 
very expensive and should be treated with care and respect. 

https://imb.uq.edu.au/microscopy
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   SAVING YOUR DATA  
Data on the microscope PC is not backed up and is routinely auto deleted with scripts 

When acquiring data, save it to the following location C:\Data\<username> 

DO NOT save directly to the network, only transfer your files at the end of your session. Save images 
as a tagged image file (TIF) format. TIF’s are lossless, while other file formats are either not portable 
(JPEG2000) or are lossy (JPEG).  

DO NOT use external thumb drives or hard drives 

Connecting to Network attached Storage 
o Data you acquire on this device should be backed up to a server for future retrieval and use. 
o Note you need UQ-SSO credentials to access data storage drives 
 
UQ RDM Collections 

o Can be accessed via the Network location (UQ-Inst-Gateway1) 
o Can be mapped locally (\\data.imb.uq.edu.au\<shortcode>-Qxxxx)  
o Can be mapped from home (\\shares.rdm.uq.edu.au\<shortcode>-Qxxxx) 
o  Note: it is not advised to use “A” collections, or the cloud.rdm instances 

 
Scratch Drive Options 

o IMB Transfers (not backed up/deleted every 7 days) 
\\transfers.imb.uq.edu.au\transfers 

o Microscopy Scratch (not backed up)  
\\scratch.imb.uq.edu.au\imb-projects\microscopy  
 

SLIDE CLEANING AND PREPARATION 
 

o Make sure your slide is scrupulously clean – all dust, old oil and mounting media should be 
removed with a small amount of 70% ethanol. 
o If you can use a hard setting mounting media, please do so and DO NOT use glitter nail 
polish to seal your slides.  
o Be sure to give your mounting media and sealant at least 8 hours to dry properly. Do not 
bring wet slides to the microscope. 

  

file://data.imb.uq.edu.au/%3Cshortcode%3E-Qxxxx
file://shares.rdm.uq.edu.au/%3Cshortcode%3E-Qxxxx
file://transfers.imb.uq.edu.au/transfers
file://scratch.imb.uq.edu.au/imb-projects/microscopy
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   START-UP PROCEDURE 
 

o Check the microscope to be sure it is clean. You are responsible for the condition of the 
microscope at the close of your session.   

If you find it dirty, make sure microscopy staff know about it; that is, email, phone us 
or by recording an incident in RIMS/via the control panel on the microscope.  

o Log in to the computer using your UQ-SSO username and password.  
 This will power up the microscope and brightfield lamp 

 If the microscope stand has not turned on, double click the Scope On icon on the 
desktop. 

o Check the eyepiece diopter settings. If you don’t need to make an adjustment for your 
vision, set both to zero. Set the interpupillary distance for comfortable binocular viewing. 

o If the brightfield lamp is too bright, use the knobs on the stand to adjust the brightness. 

Turn on the Fluorescence Lightsource 
 If you intend to perform fluorescence-based imaging 

o The epifluorescence lamp will turn on when you double click on the Lamp On icon on the 
desktop, and may take up to 5 minutes to warm up. 

If you have a Nikon Intensilight lamp attached to the microscope, the light on the 
front of the lamp housing should stop flashing after about 30 seconds. If it does not, 
turn off the power, wait 1 minute, and restart the lamp. 

o The epifluorescence lamp has an internal shutter and neutral density (ND) filters. These are 
controlled via the switches on the front of the lamp housing. 

 
o After 90 minutes, the automatic microscope control (AMC) unit will start to flash and beep. 

This signals that the epifluorescence lamp is about to be turned off.  
o If you wish to continue working, double-click the Lamp On icon on the desktop.  
o Otherwise, the lamps will be shut down and the AMC unit will enter cooling mode 

(red flashing light) and the lamps will not be able to be restarted for 5 minutes. 
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LIGHT PATH 
o On the microscope stand, there will either be a knob or a slide to direct the light to 

either the eyepiece or the camera. 

 
o If you are using FL4 (see below), there is a switch and a dial on the right-hand side of the 

microscope to control the light path 
o The dial has 4 positions (L, R, Aux & Eye); only L and eye are in use currently (red 

arrow) 
o The switch has two positions (Eye & Side) (green arrow) 

 For your focused sample to visible at the: 
• Eye Pieces both the dial and the switch should = “Eye” 
• Colour Camera (brightfield) the dial = “Eye” & the switch = “side” 
• Monochrome Camera (fluorescence) the dial = “L” 

 

o Objectives – always inspect and clean objectives both before and after a session 
o Dry (these never get oil): 4x; 10x; 20x; 40x 
o Oil-immersion (usually but not always 40x, 60x and 100x) double check these to be 

sure that Oil is written on the side of the objective: 100x is the highest 
magnification. 
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o Some objectives can also have correction collars to correct for differences in 
coverslip/plate bottom thickness. If you are using slides with the recommended #1.5 
glass coverslips ensure that the correction collar is set to 0.17. 
 

o Transmitted Light Illumination 
o Turn on light source 

 Olympus upright 
 Olympus invert 
 Nikon invert 

o Transmitted light (TL) Filters 
o Diffuser/IR pair: pushed in for DIFF. 
o Green filter (for phase contrast): usually pulled out. 
o LBD filter: corrects the colour of the light source from yellow to blue; pushed in. 
o Neutral Density (ND) filter – push in if the image is too bright. 

 
 

o Condenser Components 

 
o A/o for Brightfield  
o PhL for use with the 4x objective 
o Ph1 for use with the 10x & 20x objectives 
o Ph2 for use with the 40x & 60x objective 
o Ph3 for use with the 100x objective 
o DIC polarizer 
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SETTING UP KÖHLER ILLUMINATION FOR 
TRANSMITTED LIGHT IMAGING 

Kohler illumination is a requirement for phase contrast, DIC and darkfield techniques 

o Select the 10x objective. 
o Select an empty filter cube position. 
o Bring the sample into focus. 

o Set the condenser turret to the open position: A (for Abbe). 
o Close the field stop and bring the image of the field stop (polygon) into focus with 

sharp edges using the condenser focus wheel. 
o Centre the hexagon in the field of view using the condenser centring screws. 
o Open the field stop until it is just beyond the field of view. 
o Set the aperture stop to a value of three-quarters of the numerical aperture of the 

objective.   
Kohler illumination should be confirmed as required when you change objectives 

SETTING UP DARKFIELD ILLUMINATION 
TRAINING MICROSCOPES (R) 

o Make sure that the condenser turret is set to 0 
o Establish Köhler illumination 
o Switch the condenser turret to DF 
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FLUORESCENCE IMAGING 
o The Emission filter wheel has six positions:  

Position FL1 FL4 Training (L) Training (R) 

1 DAPI UV (DAPI) DAPI DAPI 

2 GFP C (CFP) CFP GFP 

3 mCherry G (GFP) GFP mCherry 

4 CFP Y (YFP) YFP CFP 

5 YFP R (mCherry) mCherry YFP 

6 Blank (BF) Blank Blank Blank 
 

   
o Turn the bright field light off 
o Confirm the Lamp On icon on the AMC is lit 
o Confirm the Light source Shutter is open (Green arrow) and ND filters are not in place 
o Turn the emission turret so that the correct filter is in place for your fluorescent signal of 

interest. (Red arrow) 
o Open the fluorescence shutter to illuminate your sample.  
o If you are using FL4, and were using the Brightfield (colour camera) the DS-Fi2-U3 

o Close down NIS-F software. Start the software again and choose the Fluorescence 
(monochrome camera) the DS-QiMc-U3 

o Now focus on your sample again, you may find the focus has shifted. 

 Close the shutter after each capture to prevent bleaching 
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HOW TO USE AN OIL OBJECTIVE 
o Find your focus using a low-powered objective first (10x or 20x) 
o Using the Focus knobs, move the objective away (Z-Axis) from the sample, then rotate the 

objective turret to the objective you need 
o On an upright microscope, place a small drop of oil on your sample, on an inverted microscope, 

place a small drop of oil on the objective 
o BE CAREFUL not to get oil on an air objective 
o Use the Focus knobs to move the objective until it touches the oil on an upright, or until the oil 

touches the coverslip on an inverted. Look for the flash, then use fine focus knob to focus on 
your sample. 

HOW TO CLEAN AN OIL OBJECTIVE 
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IMAGE CAPTURE NIS ELEMENTS F 
SOFTWARE 

o Start the NIS-F software via the icon on the desktop  
o If you are on FL4, select the camera you wish to use: 
o Brightfield (colour camera) choose the DS-Fi2-U3 
o Fluorescence (monochrome camera) choose the DS-QiMc-U3 
o All other basic microscopes have one camera (except FL2) 

o The software starts in Live view meaning that the software starts with the camera running 
and the image is displayed onscreen in real time.  

o If you don’t see an image, make sure the light path has been directed away from the eye 
piece to send the light to the camera. 

o Freeze will stop the camera and display the last image. 
o In the Docked Tools (on the right side of the window) 
o Set the resolution for Focus and Capture to the highest settings 
o Select your exposure mode:  

o If the Auto Exposure button is highlighted, auto exposure is active 
o If you are using manual exposure, set the Exposure time from the drop-down menu 

or enter a value in the exposure time field 
o Adjust the exposure time to achieve good contrast in your image 
o Set the Gain as low as possible while still giving an exposure time of < 1s. If you have an 

exposure time greater that 1s, then something is wrong and assess the setup 
o Use the Auto White Balance to correct the colour balance of the camera – find a region in 

your sample in brightfield that should be clear and then click this button. This is definitely a 
good idea, even if you’re doing fluorescence. 

o This version of the software is not calibrated (meaning your images will NOT have the 
correct scale). Go to Scale and choose the 10x objective, then Camera > Calibrate > pixel size 
> enter the pixel size on the table, measured by the microscopy staff. 

o The Scale tab has tools to set the appearance of the scale bar – burn scale in image box must 
be ticked to save the scale bar in your image 

o To capture an image click the Capture button. Once the image has been captured, save your 
image using the save icon or Menu > File > Save.  

o Auto Save will automatically save the image to the folder selected in File > Options > . 
o AE Area – by clicking this button, a green region box allows you to modify the region being 

used to determine auto exposure settings. 
o Focus – by clicking this button, a red region box helps you to focus the image using the focus 

bar at the bottom of the program. 
o Annotations – clicking this button allows you to make annotations directly on your image. 
o Zoom controls can be found in the upper right corner of the image frame. 
o Red, green and blue channels can be combined into a single RGB image via Edit > File Merge. 
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SHUT DOWN PROCEDURE 
 

o Transfer your files off the microscope computer and onto your RDM collection. 

o Log out of the computer. This will shut the microscope and lamps down automatically (if the 
lamp has been running for more than 30 minutes). 

o Carefully clean the objectives and remove oil from the objective using lens tissues provided. 
Please DO NOT Kim-Wipes as these may scratch the lens. Think of them not at pieces of lab 
equipment but as a very specialised microscope with very expensive lenses which can cost 
much more than $10k each so why would you grind slides and dirt into them? 

o Wipe up any spills you may have made. 
o Rotate the 10x objective back into place 

o Log whether the microscopy session was good or if there were any incidents on the log 
sheet provided 

o If you have any questions, contact microscopy staff 
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